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How to Configure Unassigned Buttons

Introduction

If there are any new buttons when a PIPE is downloaded, those new buttons can be configured using the GUARD1 Plus Unas-
signed Buttons Application. Using this application, you can add Officer, Location and Incident buttons.

More Information

To add a Location, Officer or Incident button:
1. From the System tray (typically the lower right hand corner of the computer screen), open the GUARD1 Plus - Unassigned
Buttons application.
Enter a GUARD1 Plus user account that has Supervisor or Full privileges.
In the left pane, any download that has an unassigned button will appear.
In the left pane, select a download.
In the right pane, begin to configure each of the unassigned buttons by entering a "Button Description” and choosing a
"Button Type".
To save your changes, click Save.
To discard your changes, click Cancel.
8. Toclose this window, click X in the upper right hand corner.
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How to Create a Tour

Introduction

When a location button is added to GUARD1 Plus, it is considered unassociated until you add the location button to a Client or tour.
In order to view the download data in an Officer, Location, Incident or Rule Based report, location buttons must be added to a tour.

More Information

You must add your Location buttons to a Client to see their data in reports. First you will add a Client.
1. From GUARD1 Plus open the Facilities tab.
2. Double-click Clients to start the Add New Client Wizard.
3. Enterthe Client information and click Next.
4. Select "Go to the Finish screen" and click Next, then Finish.

Now you can add these unassociated locations to this new Client.
1. From GUARD1 Plus open the Facilities tab.
2. Select this client that you just created and right-click , and click Add Location.
3. Select all of the Location buttons that you want to this Client and click Next, then Finish.
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How to Run Officer, Location and Incident Reports

Introduction

The Officer, Location and Incident Reports will display all of the button reads that took place during a specified period of time. You
can also filter these reports by Incident and/or by Officer.

In version 5, all reports are produced using Microsoft SQL Server Reporting Services. The reports open up in your web browser
and you can export the file to a variety of formats, including .pdf, .doc and .xls . Prior to version 5, the reports were available as
Microsoft Word documents. For GUARD1 Plus standalone software, if you have the Basic system or license, then you can only
generate the download reports. For GUARD1 Plus standalone software, the Rules and Advanced Reporting Module is required in
order to create the Officer, Location and Incident reports. For GUARD1 Plus server edition software, you can produce all available
reports.

More Information

Instructions for GUARD1 Plus version 5

Open GUARD1 Plus.

Open the Facilities tab and highlight the client or tour.

Right-click from the Client and point to Reports and then click Officer, Location, Incident

Enter the report parameters in the following tabs: General, Appearance, Filter - Incidents, and Filter - Officers.
To display the report, click the icon for View and the report will open in your default web browser.

From the web browser, you may export the report to a Word (.doc), Adobe (pdf) or Excel (.xIs) file.

Click the X in the upper right hand corner to close the Officer, Location, Incident Report tab.

When prompted whether or not you want to save this report definition, click No
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How to Create Rule Based Reports

Introduction

If you have the Rules and Advanced Reporting Module in standalone GUARD1 Plus or if you have GUARD1 Plus SE you will be able
to create rule based reports. Whereas the Officer, Location and Incident reports show you all guard tour activity over a specific
period of time, the rule based reports only show you which tour locations were missed. In order to identify these missed locations,
you have to create rules. These rules may cover an hour, a shift, a day or even a month. For example, you could add three rules,
one for each shift of the day and in this way, you would produce a report that is sorted by shift. You could also create a monthly
rule for the fire extinguishers and other safety equipment.

More Information

Instructions for GUARD1 Plus version 5

Open GUARD1 Plus.

Open the Facilities tab and highlight the client or tour.

Right-click from the Client and point to Add Rule.

Enter the rule's parameters in the following tabs: General, Schedule, Detail, and Map.

Click the X in the upper right hand corner and click Yes to save the rule.

If necessary, repeat steps 2-5 to add more rules.

Right-click from the Client and point to Reports and then click Rule Activity.

Enter the report parameters in the following tabs: General and Appearance .

To display the report, click the icon for View and the report will open in your default web browser.
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10. From the web browser, you may export the report to a Word (.doc), Adobe (pdf) or Excel (.xIs) file.
11. Click the X in the upper right hand corner to close the Rule Activity tab.
12.  When prompted whether or not you want to save this report definition, click No

How to Perform Data Maintenance Tasks

Introduction

The Data Maintenance Application allows you to back up, restore and archive your GUARD1 Plus database. A Backup of your data-
base is a copy of your Master database. Archiving removes old data from the Master database and places this removed data in a
separate, viewable Archive database. Restoring a database allows you to overwrite the Master database with a Backup file.

By default, you will be reminded to back up your database every 30 days, and to archive the database every 180 days. You can
modify these default settings through the Data Maintenance application. You can also refresh the reports and database pro-
cedures.

More Information

To back up your database using the Data Maintenance Application:

1. Start GUARD1 Plus.

2. Open the File menu and click Data Maintenance.

3. At the bottom of the Data Maintenance window, click Backup.

4. After the backup is finished, you should see this message in the Data Maintenance window: Database backed up suc-
cessfully.
The backup file is stored in this folder: C:\ProgramData\TimeKeeping Systems\Guard1 Plus\Data Maintenance\Backups
You should copy this backup file to a network folder, CD-RW, or flash drive for safe storage in the event of a hard drive fail-
ure.
7. Toclose this window, click X in the upper right hand corner.

o o

To archive your database:
Start GUARD1 Plus.
Open the File menu and click Data Maintenance.

At the bottom of the Data Maintenance window, click Create Archive.

In the Create Archive window, enter the Archive Date and leave the checkmark to keep the archive database online.

Click OK to begin archiving.

After the restore is finished, you should see this message: Database Archived successfully.

The Archive file is stored in this folder: C:\ProgramData\TimeKeeping Systems\Guard1 Plus\Data Maintenance\Archives .
You should copy this new Archive file to a network folder, CD-RW, or flash drive for safe storage in the event of a hard drive
failure. This Archive file contains your older download data.

9. Toclose this window, click X in the upper right hand corner.
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To restore your database:
1. Start GUARD1 Plus.
2. Open the File menu and click Data Maintenance.
3. At the bottom of the Data Maintenance window, click Restore.
4. From the Restore Database window, leave the checkmark to back up the existing database first and then specify the
Backup file to restore.
Click OK to begin restoring.
After the restore is finished, you should see this message: Database restored successfully.
To close this window, click X in the upper right hand corner.

No o

To refresh reports and database procedures:
1. Start GUARD1 Plus.
2. Open the File menu and click Data Maintenance.
3. Inthe upper left of the Data Maintenance window, click Advanced
4. Torefresh the reports, click Refresh Reports and click Yes to begin.
5. Torefresh the database procedures, click Refresh Procedures.

To change the data maintenance reminder settings:

Start GUARD1 Plus.

Open the File menu and click Data Maintenance.

In the upper right corner of the Data Maintenance window, click Change
Enter the number of days that you would like for these reminders.

Click OK to save these settings.
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Using the USB Downloader Application

Introduction

The USB Downloader Application allows you to view information about the Downloader, PIPE, and last download. It also allows
you to disable the PIPE's beeper, set a Start Tour Reminder and view the PIPE's event logs.

The USB Downloader Application is started automatically when you log in to the PC. For GUARD1 Plus SE users, the USB Down-
loader Application is an optional component.

More Information

To launch the USB Downloader Application, double-click the USB Downloader icon in the System Tray.

Downloader Status

The Downloader Status tab contains information about the Downloader and the PIPE currently docked in the Downloader such as:
« Downloader serial number
o PIPE serial number
o PIPE battery status (PIPE Il only)
o PIPE beep status
« Number of button reads in last download
» Last download date and time

PIPE Settings

The PIPE Settings tab provides control of the currently docked PIPE. The commands below work with PIPE Il only. PIPE Il serial
numbers begin with "A". Original PIPE (serial numbers beginning with a numeral) will only respond to the Beep command.

To modify the PIPE's settings:

1. From the System tray (typically the lower right hand corner of the computer screen), open theGUARD1 Plus - USB Down-
loader application.
2. Openthe PIPE Settings tab.

« Beep: beeps the currently docked PIPE (if the PIPE is not in Silent mode).

« Set Beep: sets the PIPE to Beep mode.

» Set Silent: sets the PIPE to Silent mode.

« Get History: retrieves the PIPE Event Logs. The top Critical events are listed in the upper pane, and all events are listed in
the lower pane.

« Save Critical: saves the Critical Event list to a CSV file that can be opened in Microsoft Excel.

« Save Events: saves the complete Event list to a CSV file that can be opened in Microsoft Excel.

« Reminder: to set a reminder beep, select the desired interval from the drop down, then click Set Reminder.
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PIPE Event Logs

The History and Critical Event Logs tell you how the PIPE Il has been handled. For an explanation of some of the various Event
types and their causes, refer to the table below. All of these Events indicate handling outside the normal usage conditions of PIPE
Il.

Event Type Possible Causes
* Placing a metal object across the tip

Tip Shorted » Submerging the PIPE Il in water

+ Connecting the PIPE Il to an external power source
Undervoltage . .

(negative terminal)

» Connecting the PIPE Il to an external power source
Overvoltage

(positive terminal)

* Dropping the PIPE Il deliberately with an undue
amount of force

Equivalent
_ Volts Drop to Con-
Mechanical Shock crete
1.2V-1.4V 8 feet
1.4V -1.8V 16 feet
1.8V -2.1V 24 feet

How to use Rounds Tracker

Introduction

Rounds Tracker is an optional module of GUARD1 Plus. Using data from any GUARD1 Plus database, backup or archive, Rounds
Tracker displays your rounds information in Microsoft Excel. Rounds Tracker creates five different views, which you can print,
save, or e-mail. From these views, you can determine whether all locations have been visited at the required frequency.

Rounds Tracker is activated using the Guard1 Plus Activation Wizard. If you purchased Rounds Tracker, when you activate

Guard1 Plus you are also activating Rounds Tracker. If you did not purchase Rounds Tracker, after you activate Guard1 Plus you
will not be able to use Rounds Tracker. Outlook is required to email a worksheet directly from Rounds Tracker. Rounds Tracker's
E-mail function creates an Excel Workbook (.xIsx) file of the active worksheet and attaches the file to an Outlook email message.

Rounds Tracker is a computation-intensive application. When preparing or refreshing the display, it will require quite a bit of your
computer's processing power. Therefore, it is important to limit the amount of data that Rounds Tracker must process. To reduce
the time Rounds Tracker requires to prepare or refresh the display, we recommend one or all of the following:

« Limit the choice of Client, Facility, Group to the data you really need. For example, don't select a whole Facility if there is a
Group with fewer locations that contains the locations you need. The more locations in your selection, the longer Rounds
Tracker requires to process your data.

« Limit the date and time range. Select a time period of twenty-four hours or less.

« Select only the views you need. The more views you select, the longer Rounds Tracker requires to process your data.

« Refresh only when necessary. If you use the auto-refresh function, select a time value of fifteen minutes or higher.
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More Information
To Display Data

From the Start menu, open All Programs> TimeKeeping Systems> Guard1 Plus> Rounds Tracker.
Choose the database, typically Guard1 Plus and enter your user name and password, then click OK.
From the Rounds Tracker window, select these report parameters:

« Client, Facility, Group or Location to include in this report.

« Report Views you require: Quick View, Time Between, Time, Rounds and Detail.

- Date and Time option and enter any required details.

« Report Settings from Defaults and Options tabs such as the Maximum Time Interval or 24 Hour Time.
4. Click OK to produce the Rounds Tracker worksheets.
5. An hourglass appears on the screen as Rounds Tracker prepares the display.
6. Tore-open the Rounds Tracker window, from the Excel toolbar, click Add-Ins >Setup.
7
E
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. When exiting Rounds Tracker, click Don't Save. Your last used settings in the Setup Window will be saved .

To Email the Report using Outlook

1. Rounds Tracker will send only the active worksheet via e-mail. Select the worksheet you wish to e-mail.

2. From the Excel Toolbar, click Add-Ins.

3. From the Rounds Tracker toolbar, click Email. The Excel Save As dialog window appears.

4. Type afile name and select the Microsoft Office Excel Workbook (*.xlIs or .xIsx) file type. Select the file's folder location.
5. Click Save. An e-mail message is created with the .Excel file attached.

6. Complete the email by adding the recipients and any additional message.

7. Click Send.

E

mail the Report using another Email Client

1. If you do not have Outlook, you must first save the workbook, then send it as an e-mail attachment.

2. From the Excel Toolbar, click Add-Ins.

3. From the Rounds Tracker toolbar, click Save As. The Save As window appears.

4. Type afile name and select the Microsoft Office Excel Workbook (.xIsx) file type. Select the file's folder location. Click
Save to create thefile.

5. Follow the instructions for your e-mail program to create a new message and attach the file you saved.

To Print Data

Printing a worksheet is done using the Excel print functions. Before printing, you must define the Print Area for each worksheet.
The Print Area defines what part of the worksheet will be printed.

On the View menu, click Page Break Preview.

Select the area you want to print by clicking and dragging over the specific cells.

On the File menu, click Print Area, then click Set Print Area.

When you save the document, your print area selection will also be saved.

To clear the Print Area, from the File menu, click Print Area, then click Clear Print Area.

To print the Worksheet, On the File menu, click Print.To Print the Worksheet.
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How to Configure Numeric Keypads

Introduction

For GUARD1 Plus standalone software, you can purchase an optional module for creating numeric keypads. GUARD1 Plus Server
Edition software includes this additional module for numeric keypads. You can use a numeric keypad to enter Officer, Location

and Incident button data. Each button type (Officer, Location and Incident) will have a unique number of digits. By default, Officers
have two digits, Incidents have three digits and Locations have four digits. For example, to record a location button #1234 , you
would read buttons "1", "2", "3" and "4" and then touch the enter button. Upon downloading this PIPE, there would be a button read-
ing for a location named - Location #1234. If you prefer a more descriptive name, you may rename this button.

With the absence of an LED display on the keypad, it is relatively easy to make an error when reading the buttons so we encour-
age you to use the numeric keypad in a limited capacity.

More Information

To add a Numeric Keypad :
1. From the Keypads Menu, select Configure Keypads.
2. Choose the number of digits and the leading description for each button type: Location, Incident and Officer.
3. Click Next.
4. Follow the three steps described in the message window and after you download the PIPE and hear the beep, click Next.
5. A new window will open displaying all of the downloads with unassigned buttons. Select and highlight the download for this

new numeric keypad.
Enter a name for this keypad and click Next.
Choose to configure another keypad or click Finish to close this window.

No

To edit the number of digits for all keypads:
1. From the Keypads Menu, select Configure Keypads.
2. Choose the number of digits and the leading description for each button type: Location, Incident and Officer.
3. Tosave these settings, click the X in the upper right hand corner.
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